прошу прощения, если повторяюсь. не заводится зверек (С5 2003 2,0)

yamshik

Новичок
Регистрация
16 Май 2018
Сообщения
9
Возраст
30
прошу прощения, если повторяюсь. не заводится зверек (С5 2003 2,0). а точнее: на горячую выдал автоматик гир фаулт (коробка при этом отрабатывала нормально) заглушил - не заводится, после танцов с бубном завелась, но не вышла из эконом мода. Заглушил - больше не завелась. с помощью ELM327 v2.1 и перебора бубнов выцепил ошибки P0502, P0571, U1000, U1109, U1118 и U1209. Сбросить не дает, цз на ключ реагирует. иногда, если подержать минут 20-30 ключ в зажигании повернув на 1 щелчок (но не включив зажигания) "елка" положения АКПП выдает "P", но через 3-5 секунд начинает моргать и гаснет. сразу скажу - искры нет, катушка и свечи новые и рабочии (на них заводился и ездил).

Всем заранее спасибо за советы и помощь.
 

Вложения

ZIGGY

Постоянный пользователь
Регистрация
17 Ноя 2013
Сообщения
3.108
Возраст
33
Датчик скорости https://www.drive2.ru/l/463183842803450316/ и лягушка под педалью тормоза....
Ну либо бсм приплыл, если говорите искры нет...
 

Rom80K

Постоянный пользователь
Регистрация
28 Мар 2016
Сообщения
1.017
Возраст
39
стартер крутит?
форсунки льют?
если стартер крутит, форсы не работают, может быть ДПК
 

yamshik

Новичок
Регистрация
16 Май 2018
Сообщения
9
Возраст
30
стартер крутит?
стартер крутит
форсунки льют?
льют

Ну либо бсм приплыл, если говорите искры нет...
полное ощущение, что искру блокируют мозги из серии не определился ключ иммобилайзером.

лягушка под педалью тормоза....
речь о 453440?
P0502 и P0571 исчезают как только заведусь.

больше интересно, почему при заводе не вышла из эконом мода?..
 
Последнее редактирование:

yamshik

Новичок
Регистрация
16 Май 2018
Сообщения
9
Возраст
30
и так... завелся, получил сразу же аварийный режим акпп и эконом мод активировался, но до сервиса доехал. заодно поменял умерший движок без навесного. лексия в результате выдает кучу ошибок (из серии неправильного значения датчика температуры, думаю поправится после завода). но машина так и не заводится, думал на иммо, но не похоже (если не прав, ссори и ткните мордой))) из того, что нашел - заблокирован блок управления двигателем. почему не разблокируется не понятно. подскажите куда копать или как его можно разблокировать через лексию??????
 

Вложения

yamshik

Новичок
Регистрация
16 Май 2018
Сообщения
9
Возраст
30
И так, заменил bsm. Проблема, которая на фото исчезла, но машина не заводится. Лексия не коннектица с калькулятором впрыска.

Вопрос, как бы проверить, дело в лексии/проводке/мозгах???

Не хочется покупать мозги, пока полностью не уверен, что дело в них..
 

yamshik

Новичок
Регистрация
16 Май 2018
Сообщения
9
Возраст
30
Вопрос был решен отрыванием рук мастерам, которые собирали все... Не туда воткнули датчик коленвала... И вылезла новая проблема, морду постоянно задирает (моторы на лексию отзываются корректно). зад на изменение высоты подвески реагирует, морда нет (так и остаётся задрана). Задняя часть постоянно гуляет, кроме как в положении максимум и на неровностях можно ставить "девайс" и "получать удовольствие" как от секс машин :-) (проще говоря гуляет, как на дохлых амортизаторах). Если лексией сбросить давление, то после заводки машина поднимается в верхнее положение и жесткость нормальная, пока не попробовать опустить/поднять... Возникает вопрос, не могли ли эти "косолапики" вертануть пепедний датчик подъема подвески? (Пока интересует теория, ибо пока нет возможности найти яму/подъемник, чтоб проверить этот датчик).
 

yamshik

Новичок
Регистрация
16 Май 2018
Сообщения
9
Возраст
30
Тема закрыта... По последнему - "спецы" на 180° развернули передний датчик уровня подвески... Развернул - стало все отлично)))
 

system12

Постоянный пользователь
Регистрация
22 Июн 2012
Сообщения
2.457
триллер какой то)
 

yamshik

Новичок
Регистрация
16 Май 2018
Сообщения
9
Возраст
30
триллер какой то)
криворукость сервисменов)) но.. триллер продолжается... при включении зажигания все нормально, но при заводе и, через раз, при включении зажигания индикатор коробки начинает моргать и гаснет, выдает, что нет связи с блоком коробки, абс, подвески, нет связи с бси... при отключении и подключении блоков управления двигателем и коробкой становится все нормально на 1-2 поездки. позже повезу к электрикам...
 

croopenich

Постоянный пользователь
Регистрация
6 Июн 2012
Сообщения
4.299
Тема закрыта... По последнему - "спецы" на 180° развернули передний датчик уровня подвески... Развернул - стало все отлично)))
Ну, поздравлялки! Плюс название сервиса в студию, чтоб народ не попадался этим "мастерам" :)
 

yamshik

Новичок
Регистрация
16 Май 2018
Сообщения
9
Возраст
30
название сервиса в студию,
Мосремонт на графском переулке.

Но сейчас опять потеряла связь с ЭБУ... Может кто подскажет дельных электриков в мск?? А то неделю отказал нормально и снова здарова((((
 

Люсии

Новичок
Регистрация
28 Ноя 2019
Сообщения
2
Возраст
20
Здравствуйте
Помогите пожалуйста
Уже всё перепробовал
C5 2001 года
Захотел поменять штатную магнитолу начал меня замкнул плюс,
Заработали дворники начала мигать коробка перестала заводится
Написано ( не исправно электронная противоугонная система)
Что делать в каком направлении двигаться??
 
Сверху Снизу