прошу прощения, если повторяюсь. не заводится зверек (С5 2003 2,0)

Тема в разделе "Все о Citroen C5 I и II (Первое поколение)", создана пользователем yamshik, 16 май 2018.

  1. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    прошу прощения, если повторяюсь. не заводится зверек (С5 2003 2,0). а точнее: на горячую выдал автоматик гир фаулт (коробка при этом отрабатывала нормально) заглушил - не заводится, после танцов с бубном завелась, но не вышла из эконом мода. Заглушил - больше не завелась. с помощью ELM327 v2.1 и перебора бубнов выцепил ошибки P0502, P0571, U1000, U1109, U1118 и U1209. Сбросить не дает, цз на ключ реагирует. иногда, если подержать минут 20-30 ключ в зажигании повернув на 1 щелчок (но не включив зажигания) "елка" положения АКПП выдает "P", но через 3-5 секунд начинает моргать и гаснет. сразу скажу - искры нет, катушка и свечи новые и рабочии (на них заводился и ездил).

    Всем заранее спасибо за советы и помощь.
     

    Вложения:

  2.  
  3. ZIGGY
    Онлайн

    ZIGGY Постоянный пользователь

    Регистрация:
    17 ноя 2013
    Сообщения:
    2.757
    Род занятий:
    C4P
    Адрес:
    Москва
    Датчик скорости https://www.drive2.ru/l/463183842803450316/ и лягушка под педалью тормоза....
    Ну либо бсм приплыл, если говорите искры нет...
     
  4. Rom80K
    Оффлайн

    Rom80K Постоянный пользователь

    Регистрация:
    28 мар 2016
    Сообщения:
    875
    Род занятий:
    Citroen C5 х7 Exclusive 3.0HDI
    Адрес:
    RUS_61 Novochek
    стартер крутит?
    форсунки льют?
    если стартер крутит, форсы не работают, может быть ДПК
     
  5. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    стартер крутит
    льют

    полное ощущение, что искру блокируют мозги из серии не определился ключ иммобилайзером.

    речь о 453440?
    P0502 и P0571 исчезают как только заведусь.

    больше интересно, почему при заводе не вышла из эконом мода?..
     
    Последнее редактирование: 16 май 2018
  6. Rom80K
    Оффлайн

    Rom80K Постоянный пользователь

    Регистрация:
    28 мар 2016
    Сообщения:
    875
    Род занятий:
    Citroen C5 х7 Exclusive 3.0HDI
    Адрес:
    RUS_61 Novochek
    мож гена накрылся и зарядку не дает?
     
  7. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    Гена жив, согласно тому же елм'у когда завелась напряжение было 14 с копейками
     
  8. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    и так... завелся, получил сразу же аварийный режим акпп и эконом мод активировался, но до сервиса доехал. заодно поменял умерший движок без навесного. лексия в результате выдает кучу ошибок (из серии неправильного значения датчика температуры, думаю поправится после завода). но машина так и не заводится, думал на иммо, но не похоже (если не прав, ссори и ткните мордой))) из того, что нашел - заблокирован блок управления двигателем. почему не разблокируется не понятно. подскажите куда копать или как его можно разблокировать через лексию??????
     

    Вложения:

  9. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    И так, заменил bsm. Проблема, которая на фото исчезла, но машина не заводится. Лексия не коннектица с калькулятором впрыска.

    Вопрос, как бы проверить, дело в лексии/проводке/мозгах???

    Не хочется покупать мозги, пока полностью не уверен, что дело в них..
     
  10. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    Вопрос был решен отрыванием рук мастерам, которые собирали все... Не туда воткнули датчик коленвала... И вылезла новая проблема, морду постоянно задирает (моторы на лексию отзываются корректно). зад на изменение высоты подвески реагирует, морда нет (так и остаётся задрана). Задняя часть постоянно гуляет, кроме как в положении максимум и на неровностях можно ставить "девайс" и "получать удовольствие" как от секс машин :-) (проще говоря гуляет, как на дохлых амортизаторах). Если лексией сбросить давление, то после заводки машина поднимается в верхнее положение и жесткость нормальная, пока не попробовать опустить/поднять... Возникает вопрос, не могли ли эти "косолапики" вертануть пепедний датчик подъема подвески? (Пока интересует теория, ибо пока нет возможности найти яму/подъемник, чтоб проверить этот датчик).
     
  11. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    Тема закрыта... По последнему - "спецы" на 180° развернули передний датчик уровня подвески... Развернул - стало все отлично)))
     
    croopenich и Rom80K нравится это.
  12. system12
    Оффлайн

    system12 Постоянный пользователь

    Регистрация:
    22 июн 2012
    Сообщения:
    2.457
    Род занятий:
    C5 2.0 дизель 2008 136л.с. Aisin
    Адрес:
    Йошка
    триллер какой то)
     
  13. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    криворукость сервисменов)) но.. триллер продолжается... при включении зажигания все нормально, но при заводе и, через раз, при включении зажигания индикатор коробки начинает моргать и гаснет, выдает, что нет связи с блоком коробки, абс, подвески, нет связи с бси... при отключении и подключении блоков управления двигателем и коробкой становится все нормально на 1-2 поездки. позже повезу к электрикам...
     
  14. croopenich
    Оффлайн

    croopenich Постоянный пользователь

    Регистрация:
    6 июн 2012
    Сообщения:
    4.289
    Род занятий:
    " Blue Jet" С5 Х7 2.0HDI 2010г. 136 л.с. 106 т.км
    Адрес:
    Краснознаменск
    Ну, поздравлялки! Плюс название сервиса в студию, чтоб народ не попадался этим "мастерам" :)
     
  15. yamshik
    Оффлайн

    yamshik Новичок

    Регистрация:
    16 май 2018
    Сообщения:
    9
    Адрес:
    Москва
    Мосремонт на графском переулке.

    Но сейчас опять потеряла связь с ЭБУ... Может кто подскажет дельных электриков в мск?? А то неделю отказал нормально и снова здарова((((